FORUM Scramblermania

Le forum des scrambleristes
 
AccueilS'enregistrerConnexion
Polaris Club
Probleme démarrage À l'aide !!!! - Page 2 459Probleme démarrage À l'aide !!!! - Page 2 Captur10
Derniers sujets
» Alexis88
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeSam 12 Oct - 8:37 par jrlc14

» Lewiswanans
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 1 Oct - 14:15 par balou

» rotule du triangle inférieur
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeLun 30 Sep - 13:02 par Quattro43

» Patoche.
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeDim 29 Sep - 11:47 par veve38

» Présentation
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeDim 29 Sep - 11:38 par veve38

» Jeu variateur primaire scrambler 500
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 27 Sep - 10:05 par MAUDPHIL

» Présentation
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 27 Sep - 8:16 par veve38

» Boite de vitesse
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeJeu 26 Sep - 17:28 par balou

» Kinemax
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeLun 23 Sep - 9:15 par Quattro43

» présentation
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeJeu 19 Sep - 20:47 par jrlc14

» Vinto
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 17 Sep - 7:29 par MAUDPHIL

» Nouveau
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 6 Sep - 8:20 par arends

» Presentation fox38
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeLun 26 Aoû - 18:33 par dom's

» Modif echappement scrambler 1000 t3b
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 16 Aoû - 15:57 par MAUDPHIL

» Présentation
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 16 Aoû - 6:36 par balou

» présentation Babas
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMer 14 Aoû - 9:24 par polance

» Présentation
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 2 Aoû - 9:23 par vao 56

» oxeed
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 19 Juil - 23:09 par Fabrice24

» Présentation FreeRider
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 2 Juil - 7:57 par arends

» Présentation Broam
Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 2 Juil - 7:38 par arends

Octobre 2019
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   
CalendrierCalendrier
Qui est en ligne ?
Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 97 le Mar 11 Oct - 22:57
Marque-page social
Marque-page social digg  Marque-page social delicious  Marque-page social reddit  Marque-page social stumbleupon  Marque-page social slashdot  Marque-page social yahoo  Marque-page social google  Marque-page social blogmarks  Marque-page social live      

Conservez et partagez l'adresse de FORUM Scramblermania sur votre site de social bookmarking
marque page

Partagez
 

 Probleme démarrage À l'aide !!!!

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Scrambler5002007
scrambleriste débutant
scrambleriste débutant


Age : 36
Masculin
Nombre de messages : 48
Localisation : Loiret
Concessionnaire Polaris : Aucun
Modèle véhicule / Année : Scrambler 500 2007
Date d'inscription : 24/11/2014

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeJeu 29 Oct - 0:14

Rappel du premier message :

bonsoir pendant une rando mon Quad c'est mi à brouter et à plus avoir de patate. Je pensais que c'était mon carbu je l'ai démonté et nettoyé mais là il ne voulait plus démarre.jai demonte le bougie  et je me suis aperçut  quand la faisant touche une masse et en démarrant j'avais juste une petite étincelle  et ensuite plus rien je suis obligé d'éteindre le contact et de rallumèrent rebelotte plus rien !!! Dou peut venir mon probleme boîtier cdi, surpower ou autre 

Par avance merci
Revenir en haut Aller en bas

AuteurMessage
Ghost1
pilier du forum
pilier du forum


Nombre de messages : 2396
Date d'inscription : 06/01/2012

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeSam 21 Nov - 0:24

tes manchon sont propre? pas craqueler ou couper
Revenir en haut Aller en bas
cordosx
scrambleriste confirmé
scrambleriste confirmé


Nombre de messages : 88
Date d'inscription : 19/09/2015

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeSam 21 Nov - 4:14

contrôle la bobine HT, anti parasite, bougie et stator.
Revenir en haut Aller en bas
j-f 85
scrambleriste de compet
scrambleriste de compet


Nombre de messages : 2485
Date d'inscription : 02/06/2011

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeSam 21 Nov - 8:18

de l'essence dans un vaporisateur . moteur au ralenti , tu pulverise sur la pipe et tu ecoute si le regime moteur ne monte pas légèrement pour detecter une eventuelle prise d'air
Revenir en haut Aller en bas
j-f 85
scrambleriste de compet
scrambleriste de compet


Nombre de messages : 2485
Date d'inscription : 02/06/2011

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeSam 21 Nov - 8:20

dans ton kit reparation y'avait la membrane du boisseau ?
Revenir en haut Aller en bas
titi 12200
Moderateur
Moderateur


Nombre de messages : 9662
Date d'inscription : 12/11/2008

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeSam 21 Nov - 12:18

j-f 85 a écrit:
dans ton kit reparation y'avait la membrane du boisseau ?
+1 c'est vrai que les variations de régime pourraient venir du mauvais état de la membrane.
Revenir en haut Aller en bas
Scrambler5002007
scrambleriste débutant
scrambleriste débutant


Age : 36
Masculin
Nombre de messages : 48
Localisation : Loiret
Concessionnaire Polaris : Aucun
Modèle véhicule / Année : Scrambler 500 2007
Date d'inscription : 24/11/2014

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeSam 21 Nov - 14:17

Manchon propre et pas craquelé, jai vaporise du star pilot tout autour du carbu mais rien à changer au niveau du régime moteur. Sinon non dans le kit il n'y avait pas la membrane mais elle a l'air impeccable. J'ai teste les différentes parties electrique et rien à signaler de ce côté là non plus d'ailleurs on m'a dit que le cdi soit il fonctionnait soit il fonctionnait pas or la jai une étincelle au premier coup de clef et après plus rien faut que j éteigne le contact et que je le rallume pour qu'il y ai une étincelle. Sinon un mauvais reglage de cuve pourrais me causer ce probleme ?
Revenir en haut Aller en bas
cordosx
scrambleriste confirmé
scrambleriste confirmé
cordosx

Age : 39
Masculin
Nombre de messages : 88
Localisation : vienne dpt86
Concessionnaire Polaris : aucun
Modèle véhicule / Année : pas encore
Date d'inscription : 19/09/2015

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeSam 21 Nov - 18:02

as tu un coupe circuit?

si oui, shunte le pour essais.
si pareil, laisse le shunté et shunte le neiman.
Revenir en haut Aller en bas
Scrambler5002007
scrambleriste débutant
scrambleriste débutant


Age : 36
Masculin
Nombre de messages : 48
Localisation : Loiret
Concessionnaire Polaris : Aucun
Modèle véhicule / Année : Scrambler 500 2007
Date d'inscription : 24/11/2014

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMer 25 Nov - 21:45

Bonsoir 
Bon ca y est mon Quad tourne un peux mieux je m'explique il démarre au quart de tour, broute moins à mi régime Petarade tjrs un petit peu mais une fois passé un certain cap il se met à monter en régime sans probleme alors qu'avant pas du tout. J'ai refait le calage des soupapes et monter l aiguille du boisseau d'un cran c'est à dire que jai mis le petit clips au 2 éme cran en partant du bas et régle la richesse. Par contre jai régler le pmh pour caler les soupapes en me servant du T sur la cloche du stator et jai vérifier avec la trappe de visite en haut à droite que l'arbre à came était bien aussi aligné. Donc je me disais que je devait tjrs avoir un probleme d'allumage . Sur la cloche de stator où il y a un T pour le calage du PMH il y a juste avant 3 petits traits, pour relgler l'avance faut il que je soit juste avant le T ou juste après?merci
Revenir en haut Aller en bas
cordosx
scrambleriste confirmé
scrambleriste confirmé
cordosx

Age : 39
Masculin
Nombre de messages : 88
Localisation : vienne dpt86
Concessionnaire Polaris : aucun
Modèle véhicule / Année : pas encore
Date d'inscription : 19/09/2015

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeJeu 26 Nov - 4:15

sur le T ni avant ni après. ensuite si tu as un repère sur l'arbre à came, c'est lui qui te dis si tu es ok et bien calé ou pas.
Revenir en haut Aller en bas
Scrambler5002007
scrambleriste débutant
scrambleriste débutant


Age : 36
Masculin
Nombre de messages : 48
Localisation : Loiret
Concessionnaire Polaris : Aucun
Modèle véhicule / Année : Scrambler 500 2007
Date d'inscription : 24/11/2014

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeJeu 26 Nov - 14:30

Bon jai je pense alors bien aligné l'allumage donc mon probleme viendrait du carbu ?
Revenir en haut Aller en bas
lerivager
lui!! il est grave !!!
lui!! il est grave !!!
lerivager

Age : 47
Masculin
Nombre de messages : 215
Localisation : martigues
Concessionnaire Polaris : mega passion le muge
Modèle véhicule / Année : polaris scramber 500 2/4 2009
Date d'inscription : 02/08/2015

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeJeu 26 Nov - 21:03

moi aussi j ai un probleme avec mon scramber j espere q un jours j arriverai a votre niveau de mecanique respet monkey
Revenir en haut Aller en bas
Scrambler5002007
scrambleriste débutant
scrambleriste débutant


Age : 36
Masculin
Nombre de messages : 48
Localisation : Loiret
Concessionnaire Polaris : Aucun
Modèle véhicule / Année : Scrambler 500 2007
Date d'inscription : 24/11/2014

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 27 Nov - 14:37

Bon ca y est il y a un dieu sur terre après quelques soirées à essayer de régler mon Quad jai enfin trouve d'où venait le Probleme. J'avais un moteur en rabe et j'ai pris le haut moteur de l'autre en ayant pris soin de nettoyer les soupapes et au miracle il ne Petarade plus prend les tours nickel un vrais bonheur juste des petits cliquetis qui devrais partir avec un reglage soupapes et la richesse à voir bougie blanche. D'après vous ça serais les soupapes ou L'arbre à cam qui serait mort sachant que les soupapes on l'air de fermer correctement et s'il y a un léger jour ( même vraiment petit) mon probleme pourrait il venir de la ?
Revenir en haut Aller en bas
cordosx
scrambleriste confirmé
scrambleriste confirmé
cordosx

Age : 39
Masculin
Nombre de messages : 88
Localisation : vienne dpt86
Concessionnaire Polaris : aucun
Modèle véhicule / Année : pas encore
Date d'inscription : 19/09/2015

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 27 Nov - 18:54

oui. une soupape qui n'est pas étanche cause ça.
Revenir en haut Aller en bas
titi 12200
Moderateur
Moderateur
titi 12200

Age : 42
Masculin
Nombre de messages : 9662
Localisation : 12200 Vailhourles
Concessionnaire Polaris : Barrau machines agricoles Rieupéroux
Modèle véhicule / Année : 50 Scrambler 2001,Scrambler 500 HO 4X4 2005, 850 scrambler XP 2014
Date d'inscription : 12/11/2008

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeVen 27 Nov - 20:47

peu etre un rodage des sièges de soupapes aurait suffit , l arbre a cames usé je crois pas .
Par contre bougie blanche les sièges n'aiment pas , donc je te conseille d'enrichir rapidement ....de plus c'est peu etre a cause de ce problème que l'autre culasse a souffert .

_________________
unissons nous pour garder le droit de rouler, signez la pétition http://www.codever.fr/
soyez informés lisez ce dossier http://www.codever.fr/files/Dossier_Stop_Desinformation_14032012_Rev7.pdf
Probleme démarrage À l'aide !!!! - Page 2 Codever
Probleme démarrage À l'aide !!!! - Page 2 Images?q=tbn:ANd9GcQMAcSYzhtO2wwNTJHbtaOPIy2v9wx7ZhnzQzpKcI-ooLy5Zfo8Probleme démarrage À l'aide !!!! - Page 2 Images?q=tbn:ANd9GcTY9c691sPRK_BviqPncWDz9w1WG_1UNjDxVigwstjWnXgv565cHQProbleme démarrage À l'aide !!!! - Page 2 Maquet12
Probleme démarrage À l'aide !!!! - Page 2 Ban_468x60_codever
Revenir en haut Aller en bas
Scrambler5002007
scrambleriste débutant
scrambleriste débutant


Age : 36
Masculin
Nombre de messages : 48
Localisation : Loiret
Concessionnaire Polaris : Aucun
Modèle véhicule / Année : Scrambler 500 2007
Date d'inscription : 24/11/2014

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeLun 30 Nov - 15:53

Pour enrichir le mélange il faut bien monter l'aiguille du puit? Et resserer ou desserrer la vis de richesse ? Merci
Revenir en haut Aller en bas
cordosx
scrambleriste confirmé
scrambleriste confirmé
cordosx

Age : 39
Masculin
Nombre de messages : 88
Localisation : vienne dpt86
Concessionnaire Polaris : aucun
Modèle véhicule / Année : pas encore
Date d'inscription : 19/09/2015

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeLun 30 Nov - 16:39

si ta bougie est blanche, remonter l'aiguille ne suffit pas.
il faut contrôler les entrées d'air du carbu et augmenter la taille du gicleur principal.
Revenir en haut Aller en bas
titi 12200
Moderateur
Moderateur
titi 12200

Age : 42
Masculin
Nombre de messages : 9662
Localisation : 12200 Vailhourles
Concessionnaire Polaris : Barrau machines agricoles Rieupéroux
Modèle véhicule / Année : 50 Scrambler 2001,Scrambler 500 HO 4X4 2005, 850 scrambler XP 2014
Date d'inscription : 12/11/2008

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeLun 30 Nov - 19:41

Dis nous la grosseur du gicleur principal le plus gros et celui du ralenti pourvoir

_________________
unissons nous pour garder le droit de rouler, signez la pétition http://www.codever.fr/
soyez informés lisez ce dossier http://www.codever.fr/files/Dossier_Stop_Desinformation_14032012_Rev7.pdf
Probleme démarrage À l'aide !!!! - Page 2 Codever
Probleme démarrage À l'aide !!!! - Page 2 Images?q=tbn:ANd9GcQMAcSYzhtO2wwNTJHbtaOPIy2v9wx7ZhnzQzpKcI-ooLy5Zfo8Probleme démarrage À l'aide !!!! - Page 2 Images?q=tbn:ANd9GcTY9c691sPRK_BviqPncWDz9w1WG_1UNjDxVigwstjWnXgv565cHQProbleme démarrage À l'aide !!!! - Page 2 Maquet12
Probleme démarrage À l'aide !!!! - Page 2 Ban_468x60_codever
Revenir en haut Aller en bas
Scrambler5002007
scrambleriste débutant
scrambleriste débutant


Age : 36
Masculin
Nombre de messages : 48
Localisation : Loiret
Concessionnaire Polaris : Aucun
Modèle véhicule / Année : Scrambler 500 2007
Date d'inscription : 24/11/2014

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 1 Déc - 9:09

155 en principal et l'autre je sais pas c'est un kit que j'ai achete sur scrambler part . Mais je suppose que c'est d'origine .

[img]Probleme démarrage À l'aide !!!! - Page 2 Image13[/img][url=Probleme démarrage À l'aide !!!! - Page 2 Image13]Probleme démarrage À l'aide !!!! - Page 2 Image13[/url] quand pensez vous ? Merci
Revenir en haut Aller en bas
Scrambler5002007
scrambleriste débutant
scrambleriste débutant


Age : 36
Masculin
Nombre de messages : 48
Localisation : Loiret
Concessionnaire Polaris : Aucun
Modèle véhicule / Année : Scrambler 500 2007
Date d'inscription : 24/11/2014

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 1 Déc - 9:11

[url=Probleme démarrage À l'aide !!!! - Page 2 Image14]Probleme démarrage À l'aide !!!! - Page 2 Image14[/url]
Revenir en haut Aller en bas
cordosx
scrambleriste confirmé
scrambleriste confirmé
cordosx

Age : 39
Masculin
Nombre de messages : 88
Localisation : vienne dpt86
Concessionnaire Polaris : aucun
Modèle véhicule / Année : pas encore
Date d'inscription : 19/09/2015

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 1 Déc - 11:46

je retoucherai juste la richesse.

mais la couleur de ta bougie n'est pas le reflet de ta carburation.

pour qu'elle le soit, il faut faire un stop carbu pour contrôler la richesse.
Revenir en haut Aller en bas
titi 12200
Moderateur
Moderateur
titi 12200

Age : 42
Masculin
Nombre de messages : 9662
Localisation : 12200 Vailhourles
Concessionnaire Polaris : Barrau machines agricoles Rieupéroux
Modèle véhicule / Année : 50 Scrambler 2001,Scrambler 500 HO 4X4 2005, 850 scrambler XP 2014
Date d'inscription : 12/11/2008

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 1 Déc - 13:24

Il entièrement d origine ton quad ? Pas de ligne échappement etc ? Pour le gicleur de ralenti il faut un 40 je sais plus a partir de quelle année ils ont baissé le gicleur de ralenti pour des raisons de pollution. Si il est d origine et que tu as viré le nid d abeille dans la ligne tu peux passer a 160 .
Pour la vis de richesse normalement elle doit rester entre 2 et 2,5 tours , si ton moteur tourne pas bien il faut monter les gicleurs un peu.

_________________
unissons nous pour garder le droit de rouler, signez la pétition http://www.codever.fr/
soyez informés lisez ce dossier http://www.codever.fr/files/Dossier_Stop_Desinformation_14032012_Rev7.pdf
Probleme démarrage À l'aide !!!! - Page 2 Codever
Probleme démarrage À l'aide !!!! - Page 2 Images?q=tbn:ANd9GcQMAcSYzhtO2wwNTJHbtaOPIy2v9wx7ZhnzQzpKcI-ooLy5Zfo8Probleme démarrage À l'aide !!!! - Page 2 Images?q=tbn:ANd9GcTY9c691sPRK_BviqPncWDz9w1WG_1UNjDxVigwstjWnXgv565cHQProbleme démarrage À l'aide !!!! - Page 2 Maquet12
Probleme démarrage À l'aide !!!! - Page 2 Ban_468x60_codever
Revenir en haut Aller en bas
Scrambler5002007
scrambleriste débutant
scrambleriste débutant


Age : 36
Masculin
Nombre de messages : 48
Localisation : Loiret
Concessionnaire Polaris : Aucun
Modèle véhicule / Année : Scrambler 500 2007
Date d'inscription : 24/11/2014

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 1 Déc - 15:04

Un stop carbu c'est à dire ? Non jai pas de ligne d'échappement mais jai plus le nid d'abeille et si je reste en 155 c'est grave ? Merci
Revenir en haut Aller en bas
cordosx
scrambleriste confirmé
scrambleriste confirmé
cordosx

Age : 39
Masculin
Nombre de messages : 88
Localisation : vienne dpt86
Concessionnaire Polaris : aucun
Modèle véhicule / Année : pas encore
Date d'inscription : 19/09/2015

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 1 Déc - 17:04

un stop carbu c'est tu prends une grande ligne droite. tu accélères a fond pendant 30 secondes.
tu coupes les gaz et le contacte de suite sans attendre que le quad soit arrêté.
tu démontes ta bougie sans redémarrer pour contrôler la couleur.
Revenir en haut Aller en bas
cordosx
scrambleriste confirmé
scrambleriste confirmé
cordosx

Age : 39
Masculin
Nombre de messages : 88
Localisation : vienne dpt86
Concessionnaire Polaris : aucun
Modèle véhicule / Année : pas encore
Date d'inscription : 19/09/2015

Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitimeMar 1 Déc - 20:09

un stop carbu c'est tu prends une grande ligne droite. tu accélères a fond pendant 30 secondes.
tu coupes les gaz et le contacte de suite sans attendre que le quad soit arrêté.
tu démontes ta bougie sans redémarrer pour contrôler la couleur.
Revenir en haut Aller en bas
Contenu sponsorisé




Probleme démarrage À l'aide !!!! - Page 2 Empty
MessageSujet: Re: Probleme démarrage À l'aide !!!!   Probleme démarrage À l'aide !!!! - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Probleme démarrage À l'aide !!!!
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Poney irrespectueux, besoin d'aide, d'idées etc...
» démarrage élèctrique
» Toute aide sera la bienvenue [coque de vélomobile à l'IUT]
» probleme servo tower pro mg995
» probleme carburation ou d allumage?????

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM Scramblermania  :: LA VIE DU FORUM :: Pour les nouveaux du forum-
Sauter vers: